pio lib registerΒΆ

DEPRECATED.

Please use pio package publish.